REMONO(リモーノ)はIoT・スマート家電の導入を応援する専門サポートフォーラムです

サポートフォーラム

ホーム フォーラム eRemote eRemoteフォーラムへようこそ!

eRemoteフォーラムへようこそ!

このトピックには18件の返信が含まれ、10人の参加者がいます。1 ヶ月前LinkJapan_Support LinkJapan_Support さんが最後の更新を行いました。

4件の投稿を表示中 - 16 - 19件目 (全19件中)
  • 投稿者
    投稿
  • #2380

    smile2525
    Participant

    タブレットでは問題なく使えているのでしょうか?

    #2385

    haru
    Participant

    タブレットでは起動しました。スマホも昨日アプリを再インストールしたら起動するようになりました。今回の更新でAndroid8.0の不具合が解消されたそうなのでアプリのバージョンのせいだったのかな

    #2387
    LinkJapan_Support
    LinkJapan_Support
    Participant

    haru 様

    お世話になっております。
    株式会社LinkJapanサポートチームでございます。
    この度は、弊社製品のご利用に際し、ご不便をおかけいたしましたことをお詫び申し上げます。

    eHomeアプリが起動しないとのこと、誠に申し訳御座いません。
    11/9(金)21:00頃から11/10未明にかけGoogle PlayよりインストールしたeHomeアプリバージョン2.2.0が
    Android8.0にて起動しないとの不具合が発生しておりました。

    詳細は下記をご確認ください。

    【復旧】Android8.0にてeHomeが起動しない不具合に関するお知らせ

    当不具合を修正したeHomeアプリバージョン2.2.1にアップデートすることにより、
    解消致しますが、2.2.1にてテレビパネルの「123」「AV」ボタンをタッチすると強制終了するとのバグが発生しております。
    現在、修正版のアプリをGoogle PlyaにてeHomeアプリバージョン2.2.2を申請中でございます。
予定通りリリースされましたら、アプリアップデートにて解消予定でございます。
    大変お手数をお掛け致しますが、リリース後アプリアップデートのほど、宜しくお願い申し上げます。

    ご迷惑をおかけした上に重ねてお手数をおかけいたしまして誠に申し訳御座いません。
何卒宜しくお願い申し上げます。

    株式会社LinkJapanサポートチーム 
    
http://linkjapan.co.jp/

    #2388
    LinkJapan_Support
    LinkJapan_Support
    Participant

    Monocraftgt 3000 様

    お世話になっております。
    株式会社LinkJapanサポートチームでございます。
    この度は、弊社製品のご利用に際し、ご不便をおかけいたしましたことをお詫び申し上げます。

    フォーラムにご投稿後、お時間が経過しており誠に申し訳御座いません。
    現在も当症状は発生しているおりますでしょうか。
    もし発生している場合、下記のお問い合わせフォームより必要項目をご入力の上、
    弊社サポートにお問い合わせお願い出来ますでしょうか。

    製品サポートフォーム(購入後・AIスピーカー連携)

    大変お手数をお掛け致しますが、宜しくお願い申し上げます。

    株式会社LinkJapanサポートチーム 
    http://linkjapan.co.jp/

4件の投稿を表示中 - 16 - 19件目 (全19件中)

このトピックに返信するにはログインが必要です。