REMONO(リモーノ)はIoT・スマート家電の導入を応援する専門サポートフォーラムです

サポートフォーラム

ホーム フォーラム eCamera ecameraの件

このトピックには7件の返信が含まれ、2人の参加者がいます。1 年、 6 ヶ月前REMONOサポート REMONOサポート さんが最後の更新を行いました。

8件の投稿を表示中 - 1 - 8件目 (全8件中)
  • 投稿者
    投稿
  • #1393

    Hiko
    参加者

    ecameraの接続なんですが、Wi-Fiで接続設定までは完了して後はカメラの画像を見るだけなのですが、カメラの方が起動しません。
    65%で止まってタイムアウトと表示が出ます。
    原因はなんでしょうか?

    #1401
    REMONOサポート
    REMONOサポート
    キーマスター

    Hiko様

    Wi-Fiでの接続に何か問題があった可能性がございます。
    お手数ですが、一度設定したデバイスをアプリから削除いただき
    音波接続をお試し頂けますでしょうか。

    下記の【音波接続セットアップ】をご参照くださいませ。
    http://linkjapan.co.jp/wp-content/uploads/2017/04/ecamera_manual.pdf

    それでもカメラが起動しない場合は
    不良品である可能性がございます。
    お手数ですが、購入いただいた店舗までお問い合わせくださいませ。

    何卒宜しくお願いします。

    #1420

    Hiko
    参加者

    あれから一時は接続できて映像も見れたのですが、また再び接続できなくなりました。
    今度は赤色のランプが点滅しています。
    マニュアルには赤色のランプの事については欠いてませんがどういう意味ですか?

    #1422
    REMONOサポート
    REMONOサポート
    キーマスター

    Hiko様

    本現象の原因、対策について、確認中です。
    恐れ入りますが、ご回答まで今しばらくお待ちくださいませ。

    何卒宜しくお願いします。

    #1425

    Hiko
    参加者

    ありがとうございます。
    とりあえず販売店に問い合わせて交換してもらう様にしました。
    また新しいカメラで上手くいかない時はお願いします。

    #1465

    Hiko
    参加者

    交換してもらっても、映ったり映らなかったりの繰り返しなんですが…
    原因はWi-Fiですか?
    eremoteの方は問題なく操作出来るんですが…

    #1474

    Hiko
    参加者

    駄目だなこの会社…
    他の人の質問見ても不具合ばっかり…
    返信も遅いし…
    対応が悪すぎる…
    この製品買った自分が馬鹿だった…

    #1507
    REMONOサポート
    REMONOサポート
    キーマスター

    Hiko様

    お待たせしてしまい、大変申し訳ございません。
    現在、製造メーカーへ原因を確認中でございます。
    お手数お掛け致しますが、
    お急ぎの場合には下記のお問い合わせ先へ
    直接ご連絡頂けますでしょうか。

    お問い合わせ|IoT 家電 スマートホーム・スマートハウス|Link Japan

    恐れ入りますが、何卒宜しくお願い申し上げます。

8件の投稿を表示中 - 1 - 8件目 (全8件中)

このトピックに返信するにはログインが必要です。